Please enable JS

Уязвимости в ПО межсетевых экранов. Проверьте версию своего ПО прямо сейчас!

Уязвимости в ПО межсетевых экранов. Проверьте версию своего ПО прямо сейчас!

19 Мая/ НОВОСТИ КОМПАНИИ
Уязвимости в ПО межсетевых экранов. Проверьте версию своего ПО прямо сейчас!

Компания Cisco уделяет большое внимание защищенности своих продуктов и регулярно публикует сведения об уязвимостях, обнаруженных как внутренними, так и внешними исследователями безопасности. 

6 мая компания Cisco выпустила описания 34 уязвимостей в ПО межсетевых экранов Cisco ASA и Cisco Firepower, при этом 12 уязвимостей из 34 являются особенно опасными (SIR: High).

Полный список уязвимостей здесь
Список 12 особенно опасных уязвимостей здесь

Важно:
Актуальные версии ASA 9.14 и FTD 6.6 не подвержены этим уязвимостям. 
Но если на ваших устройствах установлены более ранние версии ПО, рекомендуем вам установить более новую версию ПО или исправление программного обеспечения. 
 

Напоминаем, что исправления ПО, устраняющие уязвимости с высоким рейтингом воздействия на защищенность, доступны всем пользователям решений Cisco с уязвимой версией ПО независимо от наличия сервисного контракта.
 

Для получения консультации обратитесь к нашим менеджерам.
​Мы готовы помочь с обновлением ПО и ответить на интересующие вас вопросы!

+7 (343) 346 6000

 info@optivera.ru